La qualité RP dans votre univers Star Wars...
 
AccueilTableau de bordFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Bug O_o

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Luuna Shein
~~ Chevalier Jedi ~~
~~ Chevalier Jedi ~~
avatar


Nombre de messages : 4581
Âge du perso : 39
Race : Zeltronne

Feuille de personnage
Activité actuelle: change des couches
HP:
8/80  (8/80)
PF:
35/105  (35/105)

MessageSujet: Bug O_o   Sam 5 Déc 2009 - 9:15

Hum.. pour savoir si c'est chez moi ou si c'est général mais dansla barre de navigation j'ai presque plus rien là O_O

Plus de boite mp ni rien O_O

Spoiler:
 

Apparemment Darth Ritter à la barre normale...ç__ç

Edit: la boite à mp marche si je passe par un mail déjà reçu pour y accéder...

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Saï Don
~~~ Maître Jedi ~~~
~~~ Maître Jedi ~~~
avatar


Nombre de messages : 7853
Âge du perso : 90 ans
Race : Humain
Binôme : Maître de Yun Silthar.

Feuille de personnage
Activité actuelle: Siège au Conseil Jedi / Joue les touristes sur Lorrd
HP:
98/100  (98/100)
PF:
6/110  (6/110)

MessageSujet: Re: Bug O_o   Sam 5 Déc 2009 - 10:28

Hum, personnellement, j'ai tout dans ma barre de navigation.

Il arrive que les icônes ne se chargent pas (ou mal) mais dans ce cas normalement ils sont remplacés par le mot ("messagerie" ou "portail")... Donc je pense que ça vient de ton navigateur... Pour une raison que je ne devine pas, il doit refuser d'afficher certaines images...

Si quelqu'un s'y connait en informatique, qu'il nous fasse signe. (de même si quelqu'un a le même problème !)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Invité
Invité
avatar



MessageSujet: Re: Bug O_o   Sam 5 Déc 2009 - 11:13

Bon eh bien oui, maintenant c'est mon cas... (Sabotââââââccchhhheeee !!!!!!)


EDIT : Fausse alerte, sa revient, après avoir fermé la page et ouvert une autre...
Revenir en haut Aller en bas
Saï Don
~~~ Maître Jedi ~~~
~~~ Maître Jedi ~~~
avatar


Nombre de messages : 7853
Âge du perso : 90 ans
Race : Humain
Binôme : Maître de Yun Silthar.

Feuille de personnage
Activité actuelle: Siège au Conseil Jedi / Joue les touristes sur Lorrd
HP:
98/100  (98/100)
PF:
6/110  (6/110)

MessageSujet: Re: Bug O_o   Sam 5 Déc 2009 - 11:22

Luuna, utilises-tu explorer ou firefox ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Elora Faren
~ Padawan ~
~ Padawan ~
avatar


Nombre de messages : 426
Âge du perso : 21 ans
Race : Miraluka

Feuille de personnage
Activité actuelle: Padawan Jedi en plein doute et questionnement
HP:
44/65  (44/65)
PF:
38/58  (38/58)

MessageSujet: Re: Bug O_o   Sam 5 Déc 2009 - 11:54

Ça me fais la même chose et j'utilise Firefox. J'ai essayé avec Internet Explorer et ça ne me le fais pas pour la disparition de la boite mp.
Par contre c'est le seul forum où j'ai ce bug. Je pense donc que ça reviendra.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité
avatar



MessageSujet: Re: Bug O_o   Sam 5 Déc 2009 - 11:59

Moi j'utilise internet explorer et ça me fais le même bug ein...
Il suffit d'être patient je suppose^^
Revenir en haut Aller en bas
Saï Don
~~~ Maître Jedi ~~~
~~~ Maître Jedi ~~~
avatar


Nombre de messages : 7853
Âge du perso : 90 ans
Race : Humain
Binôme : Maître de Yun Silthar.

Feuille de personnage
Activité actuelle: Siège au Conseil Jedi / Joue les touristes sur Lorrd
HP:
98/100  (98/100)
PF:
6/110  (6/110)

MessageSujet: Re: Bug O_o   Sam 5 Déc 2009 - 12:22

L'hébergeur des images doit avoir quelques soucis. Je pense en effet qu'on ne peut qu'attendre.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Luuna Shein
~~ Chevalier Jedi ~~
~~ Chevalier Jedi ~~
avatar


Nombre de messages : 4581
Âge du perso : 39
Race : Zeltronne

Feuille de personnage
Activité actuelle: change des couches
HP:
8/80  (8/80)
PF:
35/105  (35/105)

MessageSujet: Re: Bug O_o   Sam 5 Déc 2009 - 12:38

J'ai firefox

Testé sous Opera ça fait pareil mais la je vois les mots à la place de rien x)

edit: les mots viennent de se ré afficher sur firefox aussi

edit2: tout remarche nikel

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Bug O_o   

Revenir en haut Aller en bas
 

Bug O_o

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Enfants de la Force - Le RPG Star Wars ! :: Administration :: Foire aux Questions-